Daftar port game online firewall terbaru, protokol yang digunakan bisa TCP maupun  UDP. Port ini sudah kami scan dengan fitur torch mikrotik dan wireshark. Silahkan pergunakan port game  ini untuk mem-block atau allow pada firewall baik itu mikrotik, fortigate, cisco, dan lainya.

Port Game Online

Scrol kekanan –>>

NoGAMETCPUDP
1AOV10001-10094 10101-10201,10080-10110,17000-18000
2AYODANCE18900-18910
3AYOOKE28001-2801026001-26010
4BLACK SQUAD61000,6200050000-50100
5BLACKRETRIBUTION7020-7050,8200-8220,9000-9020
6BOOYA CAPSA SUSUN7090-7100
7BOOYA DOMINO QIUQIU7020-7030
8CLASH OF CLANS9330-9340
9CLASH ROYALE9330-93409330-9340
10COUNTER-STRIKE ONLINE365,678,0018001
11CROSSFIRE1000912060-12070
12DANCE UP INDO10000-10010
13DOMINO QQ9122,11000-11150
14DOTA227000-2899827000-28998
15DRAGONNEST14300-1444015000-15500
16DREAM LEAGUE SOCCER60970-60980
17EOS78005355
18FIFA ONLINE7770-7790
19Free fire garena6006,7006,8006,9006,10006,10012,11006,13006,39003,39698,397796008,7008,8008,9008,10001,10002,10003,10004,10005,10007,10008,11008,13008
20HON1103111100-11125,11440-11460
21IDOL STREET2001-2010
22LAST EMPIRE WAR Z9930-9940
23LEFT4DEAD 24360-4390
24LINE GET RICH10500-10515
25LOL2080-20995100
26LOST SAGA14000-1405014000-14050
27MERCENARY OPS6000-6125
28MOBILE LEGENDS5000-5200,5230-5508,5551-5558,5601-5608,5651-5658,30097-301475000-5200,5230-5508,5551-5558,5601-5608,5651-5658
29MOSTLY9933
30NARUTO LITTLE NINJA6170-6180
31PALADINS9000-99999000-9999
32PERFECT WORLD29000
33PERFECT WORLD29000
34POINT BLANK - Zepetto39190-39200,49001-4919016300-16350
35POINT BLANK MOBILE44590-4461040000-40010
36PUBG10012,17500,7889,10012,13004,17500,18081,2037110491,10010,10013,10612,20002,20001,20000,12235,13748,7086-7995,12070-12460,41182-41192,13972,13894,11455,10096,10039
37RF ONLINE27780
38ROBLOX56849-57729,60275-64632
39ROHAN ONLINE22100
40RPG TORAM ONLINE30100-30110
41RULES OF SURVIVAL24000-24050
42SEVEN KNIGHTS12000-12010
43SHINOBI HEROES10005-10020
44SPECIAL FORCE27920-2794030000-30030
45WARFRAME6695-66994950-4955
46X-SHOT7320-73507800-7850,30000
47Call Of Duty65010-6505010001-10012,18082,8700

Itulah port - port game yang berhasil kami tangkap pada peralatan kami, mohon pergunakan dengan bijak. Kami akan update jika ada perubahan - perubahan kedepannya.

Prioritas / Pisah Traffic Game (port game) dan Browsing Mikrotik

Ingin koneksi game lancar, anti lag, dan tidak patah - patah?. Pemisahan traffic untuk koneksi internet sangat di rekomendasikan agar traffic dapat di filter mana yang prioritas dan mana yang tidak prioritas. Ketika traffic prioritas aktif, maka traffic yang tidak prioritas akan terlimit maupun bisa sampai ter-drop koneksinya. Apalagi saat bermain game pastinya harus membutuhkan prioritas tertinggi agar game tidak lag atau putus - putus. Simak script cara memisahkan traffic game dan browsing dibawah ini.

  1.  Memisahkan traffic Firewall Mangle
    /ip firewall mangle add action=mark-connection chain=prerouting comment=”game ML” dst-port=\ 5000-5221,5229-5658,30097-30147 in-interface=LAN \ new-connection-mark=games passthrough=yes protocol=udp src-address=\ 10.10.10.0/24 add action=mark-connection chain=prerouting dst-port=\ 5000-5221,5229-5658,30097-30147 in-interface=LAN \ new-connection-mark=games passthrough=yes protocol=tcp src-address=\ 10.10.10.0/24 add action=mark-packet chain=forward connection-mark=games in-interface=\ WAN new-packet-mark=paketgamesdownload passthrough=no add action=mark-packet chain=forward connection-mark=games in-interface=\ LAN new-packet-mark=paketgamesupload passthrough=no add action=mark-connection chain=forward comment=”All traffic” in-interface=\ WAN new-connection-mark=koneksibrowsing passthrough=yes add action=mark-packet chain=forward connection-mark=koneksibrowsing \ in-interface=WAN new-packet-mark=browdown passthrough=no add action=mark-packet chain=forward connection-mark=koneksibrowsing \ in-interface=LAN new-packet-mark=browup passthrough=no

    Hasilnya script:
    pisah traffic port game
  2.  Membuat rate limit per user Queue Type
    /queue type add kind=pcq name=PCQDWONLOAD pcq-classifier=dst-address add kind=pcq name=PCQUPLOAD pcq-classifier=src-address set 7 pcq-rate=256 #pcq default no 7 set 8 pcq-rate=256 #pcq default no 8

    Hasil Script:
    queue type pisah traffic game
  3. Prioritas traffic dan limit bandwith Queue Tree
    /queue tree add max-limit=50M name=”Browsing Download” packet-mark=browdown parent=\”Total Download” priority=8 queue=PCQDWONLOAD add max-limit=50M name=”Browsing Upload” packet-mark=browup parent=\ “Total Upload” priority=8  queue=PCQUPLOAD add max-limit=1M name=”game down” packet-mark=paketgamesdownload parent=\ “Total Download” priority=1 queue=pcq-download-default add name=”Game up” packet-mark=paketgamesupload parent=”Total Upload” \ priority=1 queue=pcq-upload-default

Hasil dari script diatas setiap port mobile legend dan Roblox aktif, maka akan diberikan prioritas 1, dan selain traffic mobile legend dan roblox akan di beri prioritas 8 atau terakhir. Ketika prioritas 1 aktif maka traffic dengan prioritas 8 akan di drop atau di turunkan bandwith trafficnya, sehingga akses permainan game tidak lagi lag atau patah - patah.

3 cara troubleshoot jika bermain game koneksi patah - patah dan lag:

  1. Tidak ada pembagian bandwith yang benar atau bandwith management / tidak punya alat bandwith management.
  2. Koneksi ke ISP putus - putus.
  3. Koneksi ke server game itu sendiri tidak stabil, jika pada point ini bisa menggunakan VPN untuk penyelesainnya. Cara kerja VPN, kita bisa akses ke server game di luar dari Indonesia misalnya singapura, malaysia, dll yang koneksinya lebih stabil.

Hubungi kami jika memerlukan management bandwith dan akses VPN untuk game dan VPN full traffic disini.

Semoga tutorial ini bermanfaat buat anda dan membantu saat setting mikrotik nanti. Tinggalkan komentar untuk pertanyaan dan request port game lainnya. Salam sukses selalu buat anda semua. Terimakasih atas kunjungannya di Mocca.id

*Update 15 Februari 2021

 

Butuh Bantuan? Chat Sales